Люди помогите выбивает ошибку при в ходе в MTA

Тема в разделе "Помощь в MTA", создана пользователем KenT325, 14 сен 2011.





Статус темы:
Закрыта.

    • Пользователь GTA-NEWS

    KenT325 Newbie

    Сообщения:
    3
    Симпатии:
    0
    Баллы:
    1
    За хожу в МТА 1.3 ,он начинает грузиться а потом выдаёт такую ошибку:"Load failed.Please ensure that the data files have been installed correctly."
    Может кто знает в чём заключаеться ошибка?

  1. nen

    • Пользователь GTA-NEWS

    Vitalan Super prO

    Сообщения:
    480
    Симпатии:
    277
    Баллы:
    63
    Мта должна быть версии 1.1. Незнаю где ты 1.3 раскопал)

    • Дизайнер GTA-NEWS

    ZiPper Дизайнер

    Сообщения:
    894
    Симпатии:
    926
    Баллы:
    93
    У него наверное 1.0.3)))

    • Пользователь GTA-NEWS

    KenT325 Newbie

    Сообщения:
    3
    Симпатии:
    0
    Баллы:
    1
    Да я перепутал))1.0.3

    • VIP GTA-NEWS

    Unknown ViP

    Сообщения:
    543
    Симпатии:
    347
    Баллы:
    63
    Поставь 1.1 мда...

    • VIP GTA-NEWS

    Vincent ViP

    Сообщения:
    722
    Симпатии:
    580
    Баллы:
    93

    • Пользователь GTA-NEWS

    KenT325 Newbie

    Сообщения:
    3
    Симпатии:
    0
    Баллы:
    1
    Спасибо большое)
Статус темы:
Закрыта.

Поделиться этой страницей